Странное поведение wl-500gp.

Ловил сейчас глюк в роутере домашнем. Поймать то поймал, а как лечить не знаю.
Исходные данные – Asus wl-500gp с прошивкой WL500gp-1.9.2.7-d-r2174.trx
Раздражают повышенный пинг и потери пакетов на всех компах домашних.
Перезагрузил его командой reboot – состояние то же самое.
Выключил роутер и переключился на прямую в обход него – всё в норме.
Подключил роутер обратно – всё нормально.
Перезагрузил софтово – опять потери и пинг вырос.
Перезагрузка кнопкой на роутере – толку нет.
Выдернул/вставил питание – нормально идёт.

Что делать дальше не совсем понятно. Точнее понятно, что я пока буду в случае чего обесточивать его полностью, но это же неправильно.
Сейчас буду играть в танки а на соседнем компе идёт пинг бесконечный, посмотрю что там делается.

Related Post

Комбо Пришёл домой, комп стоит куском железа. На мои просьбы подать хоть какие-то признаки жизни не отзывается. Ладно, разобрал, пощупал, понял, что блок пи...
Ранго (Rango) Дотянулись руки скачать, а глаза посмотреть, мультфильм "Ранго" (Rango). Странный мультфильм. Вроде пытаются стебаться на вестернами, но слишком тон...
Черный ящик – 2014 Ежегодный снимок текущей конфигурации домашнего компьютера. Для архива. Самые свежие изменения произошли вчера вечером. Вкрутил SSD диск, который валя...
Привык уже. Перезагрузил компьютер и не услышал резкого увеличения шума при старте с последующим спадом. С чего бы это? Я оказывается с еще летней жары забыл вклю...
Нет комментариев

Оставить комментарий

XHTML: Вы можете использовать эти теги: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>